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Mac mini at a glance

Say hello to Mac mini

Take a look around. Want a quick intro to the features of your Mac mini? Go to the next section,
Take a tour.

Get started. After you connect a display, keyboard, and mouse or trackpad, press the power
button on the back of your Mac mini and you're ready to get started. For details, see Take a tour,
Connect accessories, and Set up.

Stay in sync. Access your documents, photos, music, apps, contacts, and calendars across all your
devices with iCloud. And use your Mac mini with your iOS devices to make and receive phone
calls (requires an external microphone) and texts, or create an Instant Hotspot. Learn more in
Access all your content anywhere with iCloud.

Unleash your creativity. Plan events and share info and photos with Notes; organize and listen to
music, books, movies, and more with iTunes; create presentations with Keynote; and check out all
the apps available on the App Store, to express yourself in as many ways as you have ideas.

Dig deeper. Explore your Mac mini and get your questions answered. Go to Get answers in Mac Help.



Take a tour
Your Mac mini is packed with advanced technologies.

Power button Thunderbolt 2 | | USB 3 SDXC

Power port HDMI Audio in

Gigabit Ethernet 3.5 mm headphone jack

+ Power button: Press and hold for three seconds to turn your Mac mini on or off, or press to put
it to sleep.

« Power port: Plug the power cord into the power port on the back of your Mac mini, then plug
the other end of the cord into a power outlet.

- Gigabit Ethernet port: Connect a router or modem to use the Internet, or connect to another
computer to transfer files without using Wi-Fi.

« HDMI port: Use an HDMI to DVI Adapter or HDMI cable (sold separately) to connect your
Mac mini to a TV or external display.

« Thunderbolt 2 ports: This ultrafast and ultraflexible technology lets you connect high-speed
peripherals such as external displays, docking stations, and RAID arrays. Thunderbolt 2
supports adapters (sold separately) for technologies like FireWire or HDMI, for
increased connectivity.

+ USB 3 ports: Connect an iPad, iPhone, iPod, digital camera, camcorder, external storage device,
or printer quickly and easily. The Mac mini USB 3 ports support USB 3 and USB 2 devices.

« SDXC card slot: Easily transfer photos, videos, and data to and from your Mac mini, with the
latest high-capacity SD cards.

« Audio in port: Connect digital audio equipment to record sound or music, or a line-level
microphone to use FaceTime or answer iPhone calls.

+ 3.5 mm headphone jack: Plug in stereo headphones or a digital 5.1 surround-sound speaker
system and experience high-quality sound while watching movies or listening to your
favorite music.

Infrared receiver

e

Power indicator Iight|

« Infrared receiver: Use an optional Apple Remote (sold separately) with the infrared receiver
to control system volume, play music from your iTunes library, watch photo slideshows, and
control Keynote presentations on your Mac mini—all from up to 30 feet (9 meters) away.

« Power indicator light: A steady white light indicates your Mac mini is on; a pulsing light
indicates it’s in sleep mode.
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Connect accessories
Plug in a compatible keyboard, mouse, trackpad, or other optional device to start using Mac mini.
You also need to connect a display (see Connect a display for details).

You can also work wirelessly using Bluetooth® technology. Your Mac mini can connect to
optional wireless devices such as Magic Keyboard, Magic Mouse 2, Magic Trackpad 2, peripheral
devices, and wearable sport accessories. Use the Bluetooth menu 3 at the top of the screen to
connect and pair the device with your Mac mini.

Accessories are sold separately at apple.com or your local Apple Store.

Connect a display
The Thunderbolt 2 and HDMI ports on your Mac mini support video output. You can use a
display, a projector, or an HDTV with your Mac mini.

To connect Do this

Apple Thunderbolt Display Plug the display’s cable directly into the Thunderbolt 2 port f on your
Mac mini.

DisplayPort or Mini DisplayPort Plug the display’s Mini DisplayPort cable directly into the Thunderbolt 2

display port 4 on your Mac mini.

VGA display or projector Use a Mini DisplayPort to VGA Adapter and a VGA cable to connect the

display to the Thunderbolt 2 port f on your Mac mini.

DVI display or projector Use a Mini DisplayPort to DVI Adapter to connect the display to the
Thunderbolt 2 port f on your Mac mini.
Use a Mini DisplayPort to Dual-Link DVI adapter for dual-link DVI output
using the Thunderbolt 2 port f on your Mac mini.
Use an HDMI to DVI adapter to connect the display to the HDMI port.

HDMI display or HDTV Connect an HDMI cable from your HDMI display or HDTV to the HDMI
port on your Mac mini.

Adapters and other accessories are sold separately at apple.com or your local Apple Store.
Review the documentation or check with the manufacturer to make sure you choose the
right adapter.
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Get started

Set up

The first time you turn on your Mac mini, Setup Assistant walks you through the simple steps
needed to start using your new Mac mini. If you want to transfer your data from another
computer, see Migrate your data for details.

- -

To get the most out of Mac mini, be sure to connect to Wi-Fi, turn on Bluetooth wireless
technology, get an Apple ID, then sign in to iCloud. You can do these steps quickly and easily
with Setup Assistant—but if you want to do them later, here’s how:

Connect to Wi-Fi. Click the Wi-Fi status icon = in the menu bar, then choose a Wi-Fi network
and enter the password, if necessary.

Turn off Wi-Fi. Click the Wi-Fi status icon = in the menu bar, then choose Turn Wi-Fi Off.

Turn Bluetooth on or off. Click the Bluetooth icon 3B in the menu bar, then choose Turn
Bluetooth On or Turn Bluetooth Off.

Tip: If you don't see the Wi-Fi status icon = or Bluetooth icon 3 in the menu bar, you can add
them. For Wi-Fi, choose Apple menu > System Preferences, then click Network. Click Wi-Fi in the
list on the left, then select “Show Wi-Fi status in menu bar.” For Bluetooth, choose Apple menu >
System Preferences, click Bluetooth, then select “Show Bluetooth in menu bar.”



Get an Apple ID. Your Apple ID is the account you use for just about everything you do with
Apple, including buying or subscribing to music, movies, and TV shows from the iTunes Store,
getting books from the iBooks Store, downloading apps from the App Store, and storing your
content in iCloud.

If you don't already have an Apple ID, you can create one (it's free). Choose Apple menu >
System Preferences, click iCloud, then click Create Apple ID.

Set up iCloud on your Mac mini. With iCloud, you can store all of your content—documents,
movies, music, photos, and more—in the cloud, and access it anywhere you go.

To set up iCloud, choose Apple menu > System Preferences, then click iCloud. In the window that
appears, enter your Apple ID and password. Then select the features you want to use. To find out
more, see Access all your content anywhere with iCloud.

Important: Be sure to use the same Apple ID for iCloud on all your devices.

Find your way around
The desktop

The first thing you see on your Mac mini is the desktop, where you can organize your files,
quickly open apps, search for anything on your Mac mini and the web, and more.

Help menu Menu bar The desktop |”7~“ Wi-Fi

& Finder o Edi View Go Window e

4000 alIR0SRTLTOOAT My

Dock Finder icon System Preferences icon

Tip: Can't find the pointer? To magnify it, slide the mouse back and forth, or move your finger
back and forth on the trackpad.
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Finder
The Finder [ is an app that’s always open. Use the Finder to organize and find your files.

Open a Finder window. Click the Finder icon [& in the Dock at the bottom of the screen.

e0e & All My Files
< E D ol &|v #v Q Sear

Favorites

® Airbrop
& iCloud Drive
ﬁ Applications
[ Desktop
M Documents ® Pool Party Mom and Oscar Southtown Garden Geology Presentation

o Downloads
Devices

© Remote Disc ‘

Shared
@ Al
Tags
@® Important
© Home
School

© Bridges New Puppy Max and Julie First Kiss

© Finance
© Travel
® Work

) All Tags...

The Dock
The Dock, at the bottom of the screen, is a convenient place to keep the apps and documents
you use frequently.

Go to the Finder. Open System Preferences.

1I000"aBIROBRTALTOMDY MY

Apps go on the left side of the line;
files and folders go on the right.

Open an app or file. Click its icon in the Dock.

Add an item to the Dock. Drag the item and drop it where you want it. Place apps to the left of
the line in the Dock, and files or folders to the right.

Remove an item from the Dock. Drag it out of the Dock. The item isn’t removed from your
Mac mini—just from the Dock.

Tip: You can make the Dock larger or smaller, add or remove items, move it to the left or right
side of your screen, or even set it to hide when you're not using it. To change how the Dock
looks, click the System Preferences icon @ in the Dock, then click Dock.

Chapter 2 Get started



System Preferences

System Preferences is where you personalize your Mac mini settings. For example, use

Energy Saver preferences to change sleep settings. Or use Desktop & Screen Saver preferences
to add a desktop background or choose a screen saver.

Customize your Mac mini. Click the System Preferences icon @ in the Dock, or choose
Apple menu > System Preferences. Then click the type of preference you want to set.

[ ] > | um System Preferences Q Search

E p B E TG O

General Desktop & Dock Mission Language Security Spotlight Notifications
Screen Saver Control & Region & Privacy
= = N
Displays Energy Keyboard Mouse Trackpad Printers & Sound
Saver Scanners
s @ o @ 0 =
iCloud Internet Extensions Network Bluetooth Sharing

Accounts

21 ® @ ¢ ¢ & @ @

Users & Parental  AppStore  Dictation Date & Time  Startup Time  Accessibility
Groups Controls & Speech Disk Machine

Use the menus and icons along the top of the screen to open new windows, connect to a Wi-Fi
network, check your Wi-Fi status =, change the volume ), and perform other tasks.
Search Mac Help. Open Spotlight.
@& Finder File Edit View Go Window Help B 3 = W) Wed9:41AM Q =

View Notifications.

Spotlight

Find anything on your Mac—and beyond. Spotlight Q searches your Mac mini, as well as other
sources like Wikipedia, Maps, weather, stocks, and sports. For information on what you can do
with Spotlight, see Search with Spotlight.

Q. Weather Cupertino - weater - cuperino [ ]
TOPHIT

& Weather in Cupertino, CA Cupertino, CA .
DEFINITION Sunny ( 38
B  weather Chance of Rain: 0%

PRESENTATIONS High: 74° Low: 55°

Patterns in Nature

Now 10AM 11AM  12PM 1M 2PM 3PM
Iceland Geology
< Field Trip

MAIL & MESSAGES 68 68 69 69 70 71 72

Vacation photos

Weekend getaway Wednesday 74 55
Road trip to Portland Thursday 86 72

& Showallin Finder... Friday 85 72
Saturday 81 71

Sunday 79 70

Monday 782 70

Chapter 2 Get started

10



Help

Help for your Mac mini and apps is always available.

Get help. Click the Finder icon &, then click the Help menu and choose Mac Help. Or type in the
search field and choose a suggestion.

| @& Finder File Edit View Go Window [EEIN

Search
Mac Help

What's New in OS X
Get to know your Mac

To learn more, see Get answers in Mac Help.

Quickly open apps
Your Mac mini comes with apps for all the things you love to do—browse the web, check email,
share photos, enjoy movies, and more.

Launchpad arranges your apps in
Folder containing apps a grid. Click an app icon to open it.

Open an app. Click an app icon in the Dock, or click the Launchpad icon @ in the Dock and click
the app you want. You can also search for an app using Spotlight, then open the app directly
from your Spotlight search results.

Organize apps in Launchpad. Launchpad organizes your apps in a grid, similar to iPhone and
iPad. Drag an app onto another app to create a folder. Drag more apps to the new folder to add
them. To remove an app from a folder, just drag it out.

Get more apps. Click the App Store icon & in the Dock. Apps you download from the App Store
automatically appear in Launchpad. To quickly get updates to apps and OS X, click Updates in
the App Store.

Chapter 2 Get started n



Split View

Split View lets you fill your screen with two apps. Hold down the Full-Screen button @ in the
upper-left corner of a window. As the window shrinks, drag it to the left or right side of the
screen, then click another window to begin using both apps side by side.

Open two apps and
work in them side by side.

= N e A B 3 4 To: Erc Rottenberg Detais

=] 7 Timle
View  Zoom  inset Table Chart Tex Shape Meda Comment Share  Tips Format Document
p Eric Rottenberg 939 AM
[ Technically, its called a »
fetsubin. Andis made of.. Hey, how's the tea project coming
2

o3sam  8long?
take your

E :“ first It's coming along really well. Just
locking fora few fna mages to
MateReift 928AM 2dd.

1560 what you did there.

Have you looked at adding any
locations? Maybe the tea garden

Chad Isanhart 921aM  inGolden Gate Park?
‘What did you guys think of
the movie? Hope | didn't ov. That's a great idea.
Beam Seilaudom  858AM Its a beautiful place to spend an

4 1 ternoon.

1 also just found a great teapot.

“Drink your tea slowly (el Mo

ominates
and reverently, as if it is

the axis on which the
world revolves — slowly, Py Davi Eifvin
£ 53 Cote boby e,

h
yourlack of hai. (Sorry,

evenly, without rushing

toward the future.”

Technicall, its called a tetsubin.
Andit's made of cast o so it
‘can stay hot throughout the tea
ceremony.

To exit Split View, move the pointer to the top of the screen to show the window buttons,
then click the Full-Screen button @. The other app remains in full-screen view.

Search with Spotlight

Spotlight Q_is an easy way to find anything on your Mac mini, such as documents, contacts,
calendar events, and email messages. Spotlight Suggestions offers info from Wikipedia articles,
Bing search results, news, sports, weather, stocks, movies, and other sources.

When you search with Spotlight, the preview area on the right provides search results you can
interact with—send an email message, play a song, get directions, even convert currencies.
Spotlight can provide answers to math questions or define words, all on your desktop.

Get weather, stocks, sports,
transit info, and more.

Interact with the
preview in Spotlight.

‘ Q_ Documents | worked on last week -

JOP IS DAY 2: VOLCANOES AND LAVA FIELDS

Iceland Geography Field Trip
AREAS OF STUDY ON DAY2

DOCUMENTS

1
Iceland Geography Field Trip

Calligraphy
Coffee
Origami
Peru

7 Wood Craft
PRESENTATIONS Z W
W77z

Discovering Galapagos

= . DAY 1: AURORA BOREALIS
T Music Academy

HOW THE AURORA BOREALIS IS FORMED

= Space

“  Numbers

& Showallin Finder...

WHERE AND WHAT T0 LOOK FOR
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Search for anything. Click Q_at the top right of the screen or press Command-Space bar,
then start typing.

Preview your results. Click a search result and view it in the preview on the right. Sometimes
that’s all you need to do—click items or links right in the preview. You can also double-click a
result to open it.

Find your files fast. Scroll to the bottom of the results list, then double-click “Show all in Finder.”
Open an app. Type the app name in Spotlight, then press Return.

Turn off Spotlight Suggestions. If you want Spotlight to search only for items on your Mac mini,
you can turn off Spotlight Suggestions in Spotlight preferences. Click the System Preferences
icon @ in the Dock, click Spotlight, then click to deselect Spotlight Suggestions. Make any other
changes you want to the list of categories Spotlight searches.

Note: Not all features of Spotlight Suggestions are available in all languages or regions, and
some features may vary by region.

Access all your content anywhere with iCloud

iCloud is the easiest way to make sure all your important content is everywhere you are. iCloud
stores your documents, photos, music, apps, contacts, and calendars, so you can access them any
time you're connected to Wi-Fi.

An iCloud account is free, and it comes with 5 GB of free storage space. Purchases you make from
the iTunes Store, App Store, or iBooks Store don't count toward your available space.

iCloud also keeps everything up to date on all your devices. So if you have an iPhone or iPad, just
sign in to iCloud using the same account and you'll have everything you need, everywhere.

Chapter 2 Get started 13



Here are some of the things you can do with iCloud.

Save your files in iCloud Drive. iCloud Drive is like your own private storage area in the cloud.
Store any file in iCloud Drive, then access it anywhere—from work or home, or on the road. To
save a file to iCloud Drive, open a Finder window, then drag the file to iCloud Drive in the sidebar.
When you edit a file in iCloud Drive, your edits show up on any device you use with iCloud.

Share purchases with Family Sharing. Let up to six family members share their purchases from
the iTunes Store, App Store, and iBooks Store—even if they all use different iCloud accounts. Pay
for family purchases with one credit card, and approve kids' spending right from your Mac mini
or iOS device. Plus, share photos, a family calendar, reminders, and locations. To set up Family
Sharing, click the System Preferences icon @ in the Dock, click iCloud, then click Set Up Family.

Share photos using iCloud Photo Library and iCloud Photo Sharing. Store your photo library
in iCloud and see your photos and videos on all your devices. Share photos and videos with
only the people you choose, and let them add their own photos, videos, and comments. To
get started, click the System Preferences icon @ in the Dock, click iCloud, select Photos, then
click Options.

Enjoy your purchases anywhere. When you're signed in to iCloud, purchases you've made
from the iTunes Store, App Store, and iBooks Store are available at any time, no matter which
computer or device you used to purchase them. So all your music, movies, books, and more are
available wherever you go.

Locate your Mac mini with Find My Mac. If your Mac mini is stolen, you can easily locate it on a
map or even erase its data remotely if you have Find My Mac turned on.To turn on Find My Mac,
click the System Preferences icon @ in the Dock, click iCloud, then select Find My Mac.

For more information about what you can do with iCloud, go to Mac Help (see Get answers in
Mac Help) and search for “iCloud,” or go to www.apple.com/icloud.

Use your Mac mini and iOS devices together

Overview

If you have an iOS device, such as an iPhone, iPad, or iPod touch, it works seamlessly with your
Mac mini. Just sign in to your iCloud account on your Mac mini and your iOS devices, and
whenever they're near each other, they work together in great ways.

@ SystemPreferences Edit View Window Help

iCloud

a

W iCloud Drive

(<]

* Photos
D mai

| Contacts
Bt

6 ) John Appleseed
o jappleseed@icloud.com

™ Set Up Family Sharing...

(<]
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Phone calls
You can take calls—and make them—right from your Mac mini. (Requires an external
microphone. Accessories are sold separately at apple.com or your local Apple Store.)

Take a call. When someone calls your iPhone, click the notification that appears on your display.
Your Mac mini becomes a speakerphone, when used with an external microphone.

Make a call. Click a phone number in a Spotlight search, or in an app such as FaceTime, Contacts,
Safari, or Calendar.

Text messages

Send and receive SMS and MMS text messages right from your Mac mini. When friends and
family text you, you can respond with whichever device is closest. All messages appear on your
Mac mini, iPhone, iPad, iPod touch, and Apple Watch.

.’ Messages File Edit View Buddies Video Window Help

To: Jeanne Fox

..... = 521 AM 100w "
‘ we are playing cards.

< Messages Jeanne Details 4 &\ JeanneFox 9:36 AM
Lo ™ 1 Not unless you take your

& 7 sunglasses off first.

Matthew Reiff 9:28 AM
| see what you did there.

Glad you guys could make it to
the park on Saturday.

Instant Hotspot

Lost your Wi-Fi connection? With Instant Hotspot, your Mac mini can connect to the Internet
using the Personal Hotspot on your iPhone (with iOS 8 or later) or iPad (cellular models with
iOS 8 or later).

) Mon9:41AM Q i

Wi-Fi: On -
Turn Wi-Fi Off / - ™
[ ° \
Personal Hotspot |
v Eric’s iPhone socce LTE (D) |
Disconnect from Eric’s iPhone ‘ Personal Hotspot: 1 Connection
e AT

Join Other Network...
Create Network...
Open Network Preferences...
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Connect to your device’s personal hotspot. Click the Wi-Fi status icon =" in the menu bar, then
choose your iPhone or iPad from the list of devices that appears. (You don't need to do anything
on your device—Mac mini connects automatically.)

Check the status of your connection. Look in the Wi-Fi status menu to see the strength of the
cellular signal.

When you're not using the hotspot, your Mac mini disconnects to save battery life.

Handoff

With Handoff, you can pick up on one device where you left off on another. Work on a
presentation on your Mac mini, then continue on your iPad. Or start an email message on your
iPhone, then finish it on your Mac mini. View a message on your Apple Watch, and respond to
it on your Mac mini. You don't have to worry about transferring files. When your Mac mini and
devices are near each other, an icon appears in the Dock whenever an activity is being handed
off; to continue, just click the icon.

Click to continue what you
were doing on your iPhone.

Turn on Handoff on your Mac mini. Click the System Preferences icon @ in the Dock, click
General, then select “Allow Handoff between this Mac and your iCloud devices.”

Turn on Handoff on your iOS device. Go to Settings > General > Handoff & Suggested Apps,
then tap to turn on Handoff. If you don't see the option, your iOS device doesn’t support Handoff.

Turn on Handoff on your Apple Watch. In the Apple Watch app on iPhone, go to Settings >
General, then tap to turn on Enable Handoff.

Note: To use Handoff, you need an iPhone 5 or later, iPod touch (5th generation) or later,

or iPad (4th generation) or later with iOS 8 or later installed. Make sure your Mac mini and
iOS device are on the same Wi-Fi network, you're signed in to the same iCloud account, and
Bluetooth is turned on.

Handoff works with Safari, Mail, Calendar, Contacts, Maps, Messages, Notes, Reminders, Keynote,
Numbers, and Pages.

To learn more about using Instant Hotspot, messages, phone calls, and Handoff with your
Mac mini, open Mac Help (see Get answers in Mac Help). Or go to www.apple.com/osx/continuity.
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AirDrop

AirDrop makes it easy to share files with nearby Mac computers and iOS devices.

[} [ ] ® Airbrop
¢ a

Favorites

& AnmyFiles
@ aiorop |

& iCloud Drive

Daisy's iPhone
ﬁ: Applications
[ Desktop

@ Documents

P~ SN
© pownloads £ @" bl
Devices ¢

©) Remote Disc Katie's Mac Greg's iPad
Shared

Tags AirDrop lets you share instantly with people nearby.

@ Important Allow me to be discovered by: Everyone ~  Don't see who you're looking for?

Home

Send a file from the Finder. Click the Finder icon & in the Dock, then click AirDrop in the sidebar

on the left. When the person you want to send a file to appears in the window, drag the file to
him or her.

Send a file from an app. While using an app like Pages or Preview, click the Share button Mand
choose AirDrop.

Control who can send items to you using AirDrop. Click the Finder icon & in the Dock, click
AirDrop in the sidebar, then click “Allow me to be discovered by” and choose an option.

When you send a file to someone, the recipient can choose whether or not to accept the file.
When someone sends you a file, you can find it in the Downloads folder on your Mac mini.

Tip: If you don't see the recipient in the AirDrop window, make sure both devices have
AirDrop turned on and are within 30 feet (9 meters) of each other.

AirPrint

You can use AirPrint to print wirelessly to:

+ An AirPrint-enabled printer on your Wi-Fi network

+ A network printer or printer shared by another Mac on your Wi-Fi network
A printer connected to the USB port of an AirPort base station

Print to an AirPrint printer. When you print from an app, click the Printer pop-up menu in the
Print dialog, then choose an AirPrint printer in the Nearby Printers list.

Can't find the printer you're looking for? Make sure it's connected to the same Wi-Fi network
as your Mac mini. If it's connected and you still don't see it, try adding it: Click the System
Preferences icon @ in the Dock, click Printers & Scanners, then click Add +. (You may have to
temporarily connect the printer to your Mac mini using a USB cable.)

For a list of AirPrint-enabled printers and other supported printers, see About AirPrint and
Printer and scanner software available for download for your Mac.

Chapter 2 Get started
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AirPlay

Show whatever’s on your Mac mini screen on the big screen using AirPlay Mirroring. If your
HDTV is connected to Apple TV, and the Apple TV is on the same Wi-Fi network as your Mac mini,
you can mirror the Mac mini display on your TV screen or use the HDTV as a second display. You
can also play some web videos directly to your HDTV without showing what'’s on your desktop—
handy when you want to play a movie but keep your work private.

WE HAVE LIFTOFF WE HAVE LIFTOFF
Ma nology

Mirror your Mac mini using AirPlay Mirroring. Click the AirPlay icon [alin the menu bar, then
choose your Apple TV.When an AirPlay display is active, the icon turns blue.

In some cases, you can use an AirPlay display even if your Mac mini isn't on the same Wi-Fi
network as Apple TV (called peer-to-peer AirPlay). To use peer-to-peer AirPlay, you need an
Apple TV (3rd generation rev A, model A1469 or later) with Apple TV software 7.0 or later.

Play web videos without showing your desktop. When you find a web video with an
AirPlay icon [a], click the icon, then select your Apple TV.

Tip: If the image doesn't fit your HDTV screen when you mirror the display, adjust the
desktop size for the best picture. Click the AirPlay icon [4], then choose an option under
“Match Desktop Size To.”

Apple TV and AirPort base stations are sold separately at apple.com or your local Apple Store.

To learn more about AirDrop, AirPrint, and AirPlay, go to Mac Help (see Get answers in Mac Help).
To learn more about using a display with your Mac mini, see Connect a display.
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Migrate your data

It's easy to move your files and settings from another Mac or PC to your Mac mini. To transfer the
data when you first set up your Mac mini, use Setup Assistant. To transfer data later, you can use
Migration Assistant. If both computers are connected to the same Wi-Fi network, you can transfer
the data wirelessly.

Tip: For best results, make sure your Mac mini is running the latest version of OS X. To check
for software updates, choose Apple Menu > App Store, then click Updates.

If you used Time Machine to back up your files from another Mac to a storage device (such as an
AirPort Time Capsule or external disk), you can copy the files from the device to your Mac mini.

Use Migration Assistant. Open a Finder window, go to Applications > Utilities, then
double-click Migration Assistant. Follow the onscreen instructions. For more information,
see Move your content to a new Mac or Move your data from a Windows PC to a Mac.

You can transfer data from a Thunderbolt-equipped Mac to your new Mac mini using a
Thunderbolt cable. Put the Mac you want to migrate data from in Target Disk Mode by restarting
it while holding down the T key. Then connect the two computers using a Thunderbolt cable,
and open Migration Assistant on your Mac mini. Select “From a Mac, Time Machine backup, or
startup disk” when asked how you want to transfer your information, click Continue, then select
the disk you want to transfer information from.

Tip: For fastest migration, connect your old computer to Mac mini with a Thunderbolt cable.
If you migrate wirelessly, you'll get the best results if you keep both computers near each other
throughout the migration process.

Copy files from a storage device. Connect the device to the USB 3 port ¥ or Thunderbolt 2
port 4 on your Mac mini, then manually drag files to your Mac mini.
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Back up and restore

To keep your files safe, it's important to back up your Mac mini regularly. The easiest way to back
up is to use Time Machine—which is built into your Mac mini—with a wireless AirPort Time
Capsule (sold separately), or an external storage device connected to your Mac mini.

Files stored in iCloud Drive and photos in iCloud Photo Library are automatically backed up to
the cloud and don't need to be part of your backup.

Set up Time Machine. Make sure your Mac mini is on the same Wi-Fi network as your

AirPort Time Capsule, or connect your AirPort Time Capsule or external storage device to your
Mac mini. Click the System Preferences icon @ in the Dock, click Time Machine, then click On.
Select the drive you want to use for backup, and you're all set.

Time Machine:

+ Automatically backs up your entire Mac mini, including system files, apps, accounts,
preferences, music, photos, movies, and documents.

+ Remembers how your computer looked on any given day, so you can revisit your Mac mini as
it appeared in the past or retrieve an older version of a document.

+ Lets you restore your entire system from a Time Machine backup. So if anything happens to
your Mac mini, your files are safe and sound.

To learn more about backing up and restoring your Mac mini, go to Mac Help (see Get answers

in Mac Help) and search for “Time Machine,"“external storage device,”"backup,” or “restore.” To

learn more about AirPort Time Capsule, go to www.apple.com/airport-time-capsule.

AirPort Time Capsule is sold separately at apple.com or your local Apple Store.
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Apps

About apps

Your Mac mini comes with a collection of great apps for things you do every day, like surfing
the web, sending mail and messages, and arranging your calendar. It also comes with apps
like Photos, iMovie, GarageBand, Pages, Numbers, and Keynote—so you can be creative and
productive right from the start. The apps that come with your Mac mini are described in the
following sections.

Find even more apps. Click the App Store icon & in the Dock to find apps for everything you
want to do. See App Store to learn more.

Get help for any app. Click the Help menu (in the menu bar at the top of the screen) when
you're using an app.
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* Safari

Safari is the fastest, most energy efficient, and safest way to surf the web on your Mac.

Get there fast. Click the Smart Search field at the top of the window to see websites you visit
most frequently. Or start typing a word or website address—Safari shows you matching websites,
as well as Safari Suggestions for news, Wikipedia articles, iTunes music, weather forecasts, sports
scores and player stats, stock prices, help from Apple, and nearby points of interest.

Type what you’re looking
for or click a favorite.

[ XN o Q_Search or enter website name <& h O
Gle[y] ] +
@ What are you looking { ‘ ‘ b c @Eden
1 Apple iCloud Yahoo! Bing Google Wikipedia |

Channel

Facebook Twitter Linkedin The Yelp TripAdvisor
Weather...

Orange and white chairs

10 Ways to Take Gray from
Neutral to Dramatic

| want to get something like this

This chair could look good in Durable yet beautiful furniture for my boys’ rooms. | love that
my office or living room and fabrics bring the comforts they can use them_now and
of your living room to the patio. they’ll still be cool in ten years.

Spread the word. It’s easy to share a webpage on social media, save it to your bookmarks or
reading list, or add it to Notes or Reminders. Just click the Share button ™ at the top of the
window and choose an option.

View multiple pages in one window. Click + at the far right of the tab bar to open a new tab,
then enter an address. To keep a website handy, drag its tab left to “pin”it, and it stays put in the
tab bar.

[ NON ) {]
6 o v

Drag a tab to the left
to pin it in the tab bar.

See what'’s open on your devices. If you're signed in to iCloud, you can see open webpages on
devices that are signed in to the same iCloud account. Just click the Show All Tabs button ()
at the top of the window and scroll down if necessary.

Tip: If the article you're reading includes animations or flashy ads, you can use Reader view
to strip out the distractions and focus on the text. Click the Reader button = in the Smart
Search field.
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B Mail

Mail lets you manage all your email accounts from a single app. It works with most popular email
services, such as iCloud, Gmail, Yahoo Mail, and AOL Mail.

One-stop email. Tired of signing in to multiple websites to check your email accounts? Set
up Mail with all your accounts so you can see all your messages in one place. Choose Mail >
Add Account.

Add events and contacts right from Mail. When Mail detects a new email address or event in a
message, just click Add to add it to Contacts or Calendar.
Add names or events to

your contacts or calendar
with a single click.

o [ ] Inbox (40 messages)
=R & B W Q € &« > ~. Q Search
[ Mailboxes Sentv Drafts (1) v Flagged v

Sort by Date v

Charles Parrish Today at 9:34 AM
Charles Parrish To: Eden Sears 4
o
Mostattho Moty Meet at the Met?
) 1Event found in this email June 13, 2015 at 2:00 PM - 4:00 PM add.. ®
Lauren Kerr 9:32 AM
Rooftop party
Hi Eden, | really wish you could have been Hey Eden,
at Eric’s housewarming party. His place... Looking forward to seeing you and the gang Saturday night. At 2:00 p.m that day I'm meeting my parents
" o at the Metropolitan Museum of Art. Want to join us? They still talk about how much fun they had the last
Ailish Kimber 9:27 AM 3 Y
" time you came along. Then we could head out from there and meet up with everyone.
The Three Amigas
Here's a great photo from the weekend. | Charles
can’t even remember the last time we... (212) 555-1754
Sarah Castelblanco 9:14 AM

Not the same without you
| just walked by your old cube and looked to
see if you were in there. Not sure when I'll...

Sean Reilly 9:00 AM

Never miss an email. Check the Mail icon in the Dock to see the number of unread messages.
When you get new email, a notification also appears at the top-right of the screen so you can
quickly preview the new messages. (Don't want notifications? You can turn them off: Click the
System Preferences icon @ in the Dock, then click Notifications.)

You have
unread messages.

Tip: To quickly delete a message in your inbox, swipe left across the message with one finger
on your Magic Mouse, then click Trash. Or swipe right to mark the message as Unread.

wd.,—:’\.
EREIRNER AN KIKIE

Sort by Date v

Lauren Kerr
To: Eden Sears

‘ ] Mailboxes (IS ACIORA Sent v Drafts (1) v  Flagged v
J
S

Rooftop party

Ailish Kimber 9:27 AM Hi Eden,
The Three Amigas

Here's a great photo from the weekend. |
can't even remember the last time we got...

| really wish you
rooftop deck). A

remeamher wher
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~_ Notes
Now your notes can include more than just text. Add checklists, and check off items as you go.
Or add photos, videos, and content from other apps, such as a web link from Safari or an address
from Maps.

Check off tasks. Click the Checklist button &) to add an interactive checklist to a note—
perfect for completing a to-do list or working through a recipe.

Drag photos and other
Create a checklist. items into your notes.

o6 @O 8 W @ i) Q Search

Kitchen remodel ideas ] v

9:41 AM Modern kitchen design in... — Kitchen remodel ideas

Modern kitchen design in a small space. Should have an island. Plenty of storage. Need to research colors,
Carson's birthday party ‘a. <) materials, and appliances (stainless steel).
9:41 AM Call party supply store. &

Things to do
Reference letter for Lee Create a budget

9:02 AM Worked on the same team for 5 years Price appliances

Consult with a contractor

Contractor meeting
8:37 AM Gary says the inspector will not be able

Tropical vacation ideas
Yesterday Na Pali Properties Kauai.

Miami conference notes
Yesterday Sales in emerging markets up

Landscaping
Monday Look into flagstone for backyard patio

Add photos, videos, and more. Click the Photos button [] to add items from your Photos library
to a note. Or drag a photo, video, PDF, or other document from the desktop.

Save content from other apps. Add items from other apps directly to a note—for example,
a web link from Safari or an address from Maps. Click the Share button Min the app, then
click Notes.

Tip: When you're signed in to iCloud, your notes are kept up to date on all your devices—
SO you can create a to-do list on your Mac, then check items off on your iPhone while you're
on the go.
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§--) Messages

It's easy to stay in touch, with Messages. Connect with one or more people through text, audio,
live photos, or video. And if you want to share files, you can do that too. (Requires an external
microphone. Accessories are sold separately at apple.com or your local Apple Store.)

Start a conversation.

o000
Q =

7 Jeanne Fox 9:36 AM
: ! Not unless you take your
-

sunglasses off first.

Matthew Reiff
| see what you did there.

Chad Isanhart 9:21 AM
a, What did you guys think of the
- movie? Hope | didn't oversell it.
Beam Seilaudom 8:58 AM
ﬁ Did you get Dawn'’s email? |
&) e
think her caps are perma...
Gretchen Schwartz  1:37 AM
Why am | up this late?! | think
I'm becoming a vampire...

Jamie Wong Yesterday
Are you going to spin class?
My brain says yes. My thighs...

9:28 AM

To: Jeanne Fox

Start a FaceTime call.

Details

| don't think | won a single hand.

Probably because we could see
your cards reflected in your
sunglasses.

Seriously?

I'm afraid so.

Remind me never to go to Vegas.

Not unless you take your

Alexander Hunter  Yesterday sunglasses off first.
he I'm running 10 minutes late.
" Which is early by my standards. iMessage

©
©

Sign in and send. Sign in with your Apple ID to exchange unlimited iMessage texts—including
text, photos, video, and more—with anyone with a Mac, iPad, iPhone, iPod touch, or Apple Watch.

Start on one device, finish on another. Start a conversation on your iOS device and continue it
on your Mac, or vice versa. Make sure all devices are signed in to the same iCloud account.

When a text isn't enough. If your friend also has FaceTime, you can start a FaceTime video or
audio chat right from a conversation in Messages. Just click Details in the message window, then
click the Audio or Video button.

Details

-

TR E S

@ Gretchen Schwartz

Do Not Disturb
Mute notifications for this conversation

is havilJ‘

photoé‘
Yes! |,
your

Share your screen. You can share your screen with a friend—and vice versa—and even open
folders, create documents, and copy files by dragging them to the desktop on the shared screen.
Click Details, then click the Screen Share button L.

Tip: You can send and receive SMS and MMS messages on your Mac, if your iPhone (with iOS 8.1
or later) is signed in to Messages with the same Apple ID. On your iPhone, go to Settings > Messages,
tap Message Forwarding, then tap the name of your Mac to turn on Text Message Forwarding. On
your Mac, you'll see an activation code. Enter this on your iPhone, then tap Allow.
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Calendar

Never miss an appointment with Calendar. Keep track of your busy schedule by creating multiple
calendars, and manage them all in one place.

Create events. Click + to create a new event, or double-click anywhere inside a day. To invite
someone, double-click the event, click the Add Invitees section, then type an email address—
Calendar lets you know when your invitees reply.

Show the calendar list. Create a new event. J Change the calendar view.
® ® ® cCalendars Day m Month Year Q

September 2015 < Today >
Mon7 Tue8 wed @ Thu10 Fri1
Darla’s birthday
Carpool
9AM Pancake breakfast | Farmers' market
9:41 AM———{ Coffee with John | Brainstorming & 930AM Gym
Reportdue Gra.. | Team building
10:30 AM T T ety Brunch with Sim...
Art museum Pg
Review proposal
| oil change Ramen with Jackie Team lunch

Picnic lunch Visit Grandma

Catch up with Gil... | Review notes
| Electrician Conference call
2PM
Bake sale Improv class

Kickoff

See all your calendars—or just a few. Click the Calendars button to see a list of all your
calendars; click to put a checkmark next to the ones you want to see in the window.

A calendar for every part of your life. Create separate calendars—for example, for home, work,
and school—each with its own color. Choose File > New Calendar to create a calendar, then
Control-click each calendar to choose a new color.

® ® ® calendars ||+ | 4

iCloud

Hois September
School Share Calendar...

Delete

00020000

Custom Color...

Share across your devices and with others. When you're signed in to iCloud, your calendars are
kept up to date on all your Mac computers and iOS devices. You can also share calendars with
other iCloud users.

Tip: If you add a location to an event, Calendar shows you a map, estimated travel time and
time to leave, and even the weather forecast.
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ﬁ Photos

Use Photos to organize, edit, and share your photos, live photos and videos, and keep your
entire photo library up to date on all your devices with iCloud Photo Library. You can also create
slideshows and beautiful photo gifts.

View your photos. Create photo projects. Share your photos.

eve < @ e— @

San Anselmo, CA  Crescent Rd - May 12>

Take a closer look. Double-click a photo to see it in detail. Click the Edit button to enhance it
using the built-in tools or third-party extensions available from the Mac App Store.

Group photos in albums. Your photos are automatically organized by date and location, but you
can also create your own albums. Click + in the toolbar, then choose Album. If you upgraded to
Photos from iPhoto, all your iPhoto Events are organized in a folder in Albums view.

Get creative. Showcase your photos by making photo books, cards, and calendars. You can also
order prints in several sizes. Click + in the toolbar, then choose a type of project.

Tip: You can add location info to any photo. While viewing the photo, click the Info
button (@), click Assign a Location, then start typing. Choose the location in the list or type it,
then press Return.
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@ iTunes

iTunes makes it easy to organize and enjoy the music, movies, and TV shows you have—and
shop for the ones you want. iTunes includes Apple Music—which lets you listen to millions of
songs on demand—Beats 1 live radio, and Connect, a fun way for fans and artists to interact.

It's in your library. Your iTunes library contains your music, movies, TV shows, podcasts, iTunes U
content, audiobooks, apps, ringtones, and Internet radio. Click the menu in the top-left corner to
change views.

View the items Subscribe to Buy from the
in your library. Apple Music. iTunes Store.
— - s =

< 13 Music s MyMusic ForYou New Radio Connect | iTunes Store

Music > Dance > Zedd

True Colors

Songs | Ratings and Reviews  Related

v Mastered
for iTunes

ARTIST TME  POPULARITY  PRICE

Zedd 5:03 120 [v

Zedd 359 5120 [~
Zedd 338 5069 [
Zedd 402 5120 [~
Zedd 56 51290 [~
Zedd 348 5129 [~

Zedd 341 5120 [v

Papercut feat. Troye Sivan) Zedd 7:23 $129 [v

Add to your collection with a click. Go to the iTunes Store to download or stream new music,
movies, TV shows, audiobooks, and more.

Create playlists. Create your own playlists that suit specific moods or themes. Choose File >
New > Playlist.

Create custom discs. To burn songs to a disc, make a playlist of the songs, then choose File >
Burn Playlist to Disc.

Tip: If a song is missing its artwork, Control-click the song, then choose Get Album Artwork.
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. FaceTime

Use FaceTime to make video and audio calls from your Mac mini to another Mac—or to an
iPad, iPhone, or iPod touch. (Requires an external microphone. Accessories are sold separately at
apple.com or your local Apple Store.)

Video or audio only? Click the Video button to make a FaceTime video call. If it's not convenient
to make a video call, click the Audio button to make an audio-only call.

Tip: While a video call is in progress, you can drag the small picture-in-picture window to any
corner of the FaceTime window.

Choose the Search or enter
type of call. contact details.

Video

Q
@ Frank Kelly
) 2 AM
_ﬁ Charles Parrish
(% o
/A Gretchen Schw...
ﬂ Katie Ball
@, Gilbert Solano
» Jonah Schmidt
@ Sa y
g Euna Kwon
§ Friday
eg Eden Sears

h B
P Fr

iday
ill Vance
i

= Steve Williams
S Fiiday
g Tammy Tien

1 3

n Eric Rottenberg
ursd

List of recent calls.

Leave a message. If your FaceTime video call is declined or unanswered, click Message to send
an iMessage.

Make a phone call. If you have an iPhone with iOS 8 or later, make phone calls right from your
Mac using FaceTime. Just make sure your Mac and iPhone are signed in to the same iCloud
account and have the feature turned on. (On your Mac, open FaceTime, choose FaceTime >
Preferences, then select “Calls from iPhone.”)
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=% Maps

Get directions and view locations using standard or satellite imagery. Or use Flyover to view

select cities in 3D.

Get detailed directions, including
for travel by mass transit.

ene d

art: Columbus Cir, New York

o Prospect Park, New York P59 st
+Columbus Cir
Walk
Drive /al ransit LI 7
Leaving Soon Rockbfeller
42.5t-Bryant Pk of  Cen!
. of,
v Penn Stationo:
B@ % C2) . remn StioRO Ll o eatd sa
48 minutes
Every 7-9 min - 0.6 mi walking HOBOKEN o o
@  Columbus Cir, New York, NY © wastd
10023, United States >
:  Walk350ft B'way-Lafayette
R About2 minutes

Grand St
59 St-Columbus Circle g
Subway station

Btrain
Downt

Prospect Pk 3
Follow signs for Lincoln Rd DeKalb Av!

L WalkoSmi
R About 1 minutes

@  Prospect Park, New York, NY,
United States

Atlantic Av.
Barclays Ctr

\
4= 9 Prospect Pk

. Show v

Let iPhone show you the way. Click Directions to find the best route to your destination, then

Send directions
to your iPhone.

Map satellte

30

click the Share button (1 to send the directions to your iPhone for turn-by-turn voice navigation.

Get there on public transit. Maps provides public transit information for select cities. Click
Transit, then click a destination to get suggested travel routes and estimated travel time.

More than just maps. For local points of interest such as hotels and restaurants, Maps shows you

phone numbers, photos, and even reviews.

Crow
Q Brooklyn

7 Botanic Gardens M

A ontgom
° a Prospect Park @
T % % % % ¥ 452 reviews on Yelp Sullivan
Prospect Park

sterling

WARNING: For important information about navigation and avoiding distractions that could

lead to dangerous situations, see Important safety information.

Tip: Maps can show you what traffic is like in both Map and Satellite view. Click Show, then

choose Show Traffic.
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&’ iBooks

Use iBooks to read and organize your library of books, and to purchase new books on your Mac.

A bookshelf right on your Mac. Browse or search all the items in your library—or click iBooks
Store to find new books and other publications. To buy, just sign in with your Apple ID:
Choose Store > Sign in.

View your Browse Type what
books. curated content. you’re looking for.
eloe : ps p— 7 .
Library > Featured Top Charts  NYTimes Categories Veu'l«ulhers
i%
KEN FOLLETT
EDGE OF ETERNITY

SeeAll>  Signin

QUICK LINKS

OLIVIA <=

Never lose your place or your markups. With iCloud, your purchased books, collections,
highlights, notes, bookmarks, and the page you're currently reading are available automatically
on your Mac and iOS devices, if you're signed in with the same Apple ID.

Find your way back. You can quickly go to pages you've bookmarked. Click the arrow next to
to view your list of bookmarks.

Tip: Change the theme to read more easily in low-light situations. Choose View > Theme, then

choose Night, or click the Fonts button AA, then click the black circle.

The Art of War AA Q A~

Appearance

>

bugher and more crudely
of plan as in Sun Tzu's

eaning fully brought out. <’> ( ) ’ °

fract from the "Impartial |

Cheng Hou: — Book Font

e not only the staple an Athelas

also compel the most c3 Charter
ers. His sayings are terse Georgia

spicuous and eminently
the I CHING and the grjiR@ENEh}
ings of Mencius, Hsun ] Palatino

gvel of Sun Tzu. .
San Francisco

is, fully admits the firs Seravek
acious comparison with
Times New Roman

he says, "encourages a ru|
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‘/ Pages

Use the Pages app to create stunning, media-rich documents on your Mac. Open and edit
Microsoft Word files, and easily share a link to your work in Mail or Messages, right from
the toolbar.

Look good! Pages includes a variety of beautiful templates for flyers, newsletters, reports, and
résumés, among others, making it easy to start your project.

Add charts, movies, Share your Open or close the
and more. document. Format sidebar.
o] T~ ol T L] - hv @ | g
oot Tble Gt T Swpe Meda Comnen e Tos T
Body* - m
A host needs many different utensils
to perform a tea ceremony. These s "
tools are called dégu. Each comes in
different traditional styles, and there Font
Avenir Next B

are many pieces — collecting a full set
would take years. Some of the most Demi Bold B se:
o oo EED

Charactor Styles  None

essential dogu include:

Kama: This is an iron or copper pot for
water. Its set over a charcoal fire so
the water stays hot throughout the
ceremony. Many are decorated with a
face or a beautiful landscape or pattern.

a—
[
. -

-—

> Spacing 10-s0ge )

All your formatting tools, in one place. Click the Format button M in the toolbar to open the
Format sidebar. Select something in your document, and the formatting options for it appear.

Flow text around graphics. When you add an image to a text document, the text flows
automatically around the image. You can fine-tune how the text wraps in the Format sidebar.

Lore feum quisciliqui ting eugait ullandignim zzrit
iriustrud doluptat volum il il iustin utet, sum dolore tat
volobor autpat alisim quipis nit iure vendrerit eugait ing
et ad magnim amconse min ulla corper in heniat accum
am dipit lutatuero od. Aute duisim zzriusto elit illut
nismodo uptat, quis am veliquisi. Lor sequis augait lam
vel del ullan velis nulputet utat dit nonsed tionsequat.

Move a graphic into a text block...

Lore feum quisciliqui ting eugait ullandignim zzrit
iriustrud doluptat volum il il iustin utet, sum dolore tat
5 W volobor autpat alisim

quipis nit iure vendrerit
eugaiting et ad
magnim amconse min
ulla corper in heniat
ccum am dipit
utatuero od. Aute
duisim zzriusto elitillut
nismodo uptat, quis am veliquisi. Lor sequis augait lam
vel del ullan velis nulputet utat dit nonsed tionsequat.

...and the text wraps around the graphic
automatically.

Start on your Mac, finish on iPad. You can keep documents up to date across all your devices
when you sign in to iCloud with the same Apple ID. So you can start composing on one device,
and pick up where you left off on another.

Tip: If you're not sure what to do next, click the Tips button 2 in the toolbar to display
coaching tips.
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all Numbers

Use Numbers to create attractive and powerful spreadsheets on your Mac. More than

30 Apple-designed templates give you a head start creating budgets, invoices, team rosters,
and more. Numbers can also open and export Microsoft Excel spreadsheets.

Start with a template—then add what you want. Select the sample text in the template, then
type new text. To add images, drag a graphic file from your Mac onto the placeholder image.
Add objects like

shapes and charts.

View formatting options
for the selected object.

B s 6] o =

fx v ol T h v
Vew Zom  Fomu Ja_ Table Chat Ted Shape Meda Comment Share s Format - Sort &Fiter

+ Monthly Sales Data do rrangs

— BESPOKE TAILORS — WE B B — ESTABLISHED 1954 — ‘ .

140 B
A
108 Chart Col ==
= $43.00 S—

° 5 Shadow
116% o )
20 B

(B ReXa 4

Get organized with sheets. Use multiple sheets or tabs to show different views of your
information. For example, use one sheet for your budget, another for a table, and a third for
notes. Click + to add a new sheet. Drag a tab left or right to reorder sheets.

Click + to add Drag a tab left or right

a new sheet. to reorder sheets.
v | 125% v x v «al T ®
View Zoom Formula Table Chart Text Shape  Media
+ Accessories Monthly Sales Data

Formulas are a snap. Get built-in help for more than 250 powerful functions—just type the
equal sign (=) in a cell, and you see a list of all the functions and their descriptions in the sidebar.
Start typing a formula to get instant suggestions.

Tip: To get instant calculations based on a series of values, select the range of cells containing
the values, then look down at the bottom of the window. You'll see the sum, average, minimum,
maximum, and count of the selected values. Click the Settings button £} to see even more options.
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| 5

1 Keynote

Create professional, cutting-edge presentations with Keynote. Start with one of the more than
30 predesigned themes and make it your own by adding text, new objects, and customizing the
color scheme.

Organize visually. Use the slide navigator on the left to quickly add, delete, or rearrange slides.
Click a slide to see it in the main window, drag a slide to change its order, or select it and press
Delete to remove it.

Drag to Add objects See format and
reorder slides. to your slides. animation options.

> ol T - hvl @ A @
play Table  Chart _ Text _ Shaps _ Media Comment Share _ Tips Format_Animate_Document

Keep an eye to the sky.

Spot a bird by its You can tell a California condor apart from other birds of
win attern. prey by the bold white pattern underneath its wings and
g P i the long, fingerlike shape of its wing tips.

' Red-Tailed Hawk

Practice makes perfect. To rehearse your presentation, choose Play > Rehearse Slideshow. You'll
see each slide along with your notes—and a clock to keep you on track.

See how you're
doing on time.

— 00:01:30

Current: Slide 9 of 13
Next: Slide 10 of 13

Keep an eye to the sky. Explore by sea.

Spotabirdbyits  You
wing pattern. ik

The condor’s sheer size, underwing color, and fingerlike appendages on its wing tips help to identify it.

Remind yourself
of key points to make.
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Share your presentation. If your manager wants to review your presentation or you want to
share it with others on a conference call, click the Share button (M in the toolbar to send a copy
using Mail, Messages, AirDrop, or even social media.

Follow the bouncing ball. Get their attention by animating an object on a slide. Select the
object, click Animate in the toolbar, click Action in the sidebar, then click Add an Effect.

Tip: You can embed a video in your presentation. Click where you want it to be, then click
the Media button & in the toolbar. Click Movies, then find the movie you want and drag it to
your slide.

X iMovie
iMovie lets you turn your home videos into beautiful movies and epic Hollywood-style trailers,
and makes it easy to share your clips.

Import your video. Import video or photos from your iPhone, iPad, or iPod touch, from a camera,
or from media files already on your Mac. iMovie creates a new library and event for you.

Start from scratch See your photos Share a movie,
or import a video. and videos. trailer, or clip.
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Create fun trailers. Make clever Hollywood-style trailers, complete with titles and music. Just
add your own movie clips and customize the credits. Click the New button =+, click Trailer, then
choose a template from the Trailer window. Click Create, select the event you want to use, type a
name, then click OK.

Click Play to
preview the trailer.

—_— |

EXPEI>#ION

Cast Members: 2-6
1m 2s

Tip: Shooting video with a handheld device can produce shaky results, but you can stabilize
the video so playback is smoother. Select the shaky clip in the timeling, click the Stabilization
button i, then click Stabilize Shaky Video.

é GarageBand

GarageBand is an app for creating, recording, and sharing your music. It has everything you
need in order to learn to play an instrument, write music, or record a song—your own home
recording studio.

Create a new project. You can start with a song template, select a tempo, key, and other options,
then click Record and start playing. Build your song—for example, with different tracks and
loops. Click Quick Help (2) and hold the pointer over items to learn what they are and how

they work.

Show Smart Controls. View Apple Loops.

View Editors. Tracks area Open the Note Pad.
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No more excuses—learn to play. GarageBand comes with a lesson to start learning piano and
one for guitar. Open the Lesson Store in the Project Chooser to view more lessons to download
or purchase—including Artist Lessons from famous musicians.

Guitar Piano

Guitar Lessons Piano Lessons Artist Lessons

Record your voice. Connect a microphone, choose Track > New Track, then select the
microphone under Audio. Click the triangle next to Details to set options for input, output, and
monitoring, then click Create. Click the Record button to start recording, or the Play button to
stop recording. Don't forget to sing!

Click to record your voice.

Software Instrument Audio Drummer
Play sounds from your Mac. Record using a microphone  Record guitar or bass using  Add drums that automatically play
or line input. GarageBand as an amp. with your song.

¥ Details:

@

| Hear yourself while you record.

Tip: Make your own ringtones, then sync them to your iPhone using iTunes. Choose File >
New, select Ringtone, click Choose, then import a file to use. Customize the ringtone the way you
want, then choose Share > Ringtone to iTunes.
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@ App Store

Search the App Store to find and download apps, and get the latest updates for your apps.

Find just the right app. Know exactly what you're looking for? Type the name in the search field,

then press Return. Or click Top Charts to see the most popular apps.

Click a category Search for an
to browse it. app by name.
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All you need is an Apple ID. To download apps, just sign in with your Apple ID—choose Store >
Sign In, or click Sign In on the right side of the window. If you don’t have an Apple ID yet, choose

Store > Create Account.

Get the latest updates. If you see a badge on the App Store icon in the Dock, there are updates

available for your apps or OS X. Click the icon to open App Store, then click Updates in the toolbar.

You have
available updates.

Tip: You can spread the word about your favorite apps to your friends. While viewing an app,

click the down arrow next to the price, then choose Tell a Friend.
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Explore Mac mini

Get answers in Mac Help
Much more information about using your Mac mini is available in Mac Help.

Get help. Click the Finder icon [& in the Dock, then click the Help menu in the menu bar and choose
Mac Help. Or type a question or term in the search field, then choose a topic from the results list.

@ ® Mac Help
ED |'1', Q Search

0S X overview Show topics ——————————— Show the table
of contents.

Learn about OS X.

Explore topics. To find a topic in Mac Help, you can browse or search. To browse, click “Show
topics” to see the list of topics, then click a topic to read it. Or type what you want to find in the
search field to go right to your answer.

o ® Mac Help
< o o Q search

OS X overview

L Focus onapps in full
screen or Split View

About your Mac

Get to know the desktop

Apps included with your In many apps, you can take advantage of every inch of
Mac the screen by working with an app in full screen—the app
expands to fill the entire screen—or opening a second
app to use both apps side by side in Split View. You can
focus on what's in the windows without being distracted

Focus on apps in full
screen or Split View

Use Notification Center by the desktop.
Click » to view Click a topic
more topics. to read it.
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Find out what’s new. Click the Help menu, then choose “What’s New in OS X" to find out more
about the latest features of OS X.

Tip: If you can't remember the location of a menu item in an app, search for it in Help. Place
the pointer over the result, and an arrow shows you the command.

& safari  File Edit History Bookmarks Window m

00 e < o S | Search  show booK (<]

i Customize Toolbar...
Show Favorites Bar 08B = Show Bookmarks
Show Tab Bar o®T Help Topics @ Safari keyboard and other...
Show Status Bar #®/ @ Keep a reading list in Safari
Show.Sidebar. o8l 0] G'o to website§ using'Safari
Show Bookmarks Sidebar ~321 -‘ @ View the Safari Favorites a...
Show Reading List Sidebar ~32 & Customize the Safari wind...
Show Shared | inks Sidebar ~%e3 © Use bookmarks in Safari

Learn more
Here are answers to some common questions about your Mac mini.

How do | get support for my Mac mini? Go to www.apple.com/support/macmini.

Where's my serial number? Choose Apple menu > About This Mac. The serial number is the last
item in the list. If your computer isn’t turned on, you can find the serial number printed on the
bottom of Mac mini. See support.apple.com/HT201173.

Where can | find keyboard shortcuts? If you switched to the Mac from a PC, or if you like to use
the keyboard instead of your mouse, check out www.apple.com/support/macbasics/pctomac for
a list of Mac keyboard shortcuts and the differences between Mac and Windows keyboards.

How do | get help for an app? When you're using the app, click the Help menu in the menu bar
at the top of the screen.

Where is the safety information for my Mac mini? See .

How do I find the technical specifications? Go to www.apple.com/mac-mini/specs or choose
Apple menu > About This Mac and click the buttons at the top for displays, storage, and memory.

How do | check my disk for problems? If you have problems starting up your Mac mini or if you
need to verify or repair your disk, use Disk Utility. See support.apple.com/HT201639.
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Safety, handling, and support

Important safety information

WARNING: Failure to follow these safety instructions could result in fire, electric shock, or other
injuries, or damage to your Mac mini or other property. Read all safety information below
before using your Mac mini.

Handling. Set up your Mac mini on a hard, stable work surface that allows for adequate air
circulation under and around the computer. Never push objects into the ventilation openings.

Water and wet locations. Keep your Mac mini away from sources of liquid, such as drinks,
washbasins, bathtubs, shower stalls, and so on. Protect your Mac mini from dampness or wet
weather, such as rain, snow, and fog.

Power. Unplug the power cord (by pulling the plug, not the cord) if any of the following
conditions exist:

+ The power cord or plug becomes frayed or otherwise damaged.

+ You spill something into the case.

+ Your Mac mini is exposed to rain or excess moisture.

+ Your Mac mini has been dropped, or the case has been damaged.

+ You suspect that your Mac mini needs service or repair.

+ You want to clean the case (use only the recommended procedure, described later in this

document).

Important: The only way to turn off power completely is to unplug the power cord. Make sure at
least one end of the power cord is within easy reach so that you can unplug your Mac mini when
you need to.

Power specifications:
+ Voltage: 100 to 240V AC
« Current: 1.5 A, maximum

« Frequency: 50 to 60 Hz
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Hearing loss. Listening to sound at high volumes may damage your hearing. Background noise,
as well as continued exposure to high volume levels, can make sounds seem quieter than they
actually are. Use only compatible earbuds, headphones, or earpieces with your Mac mini. Turn on
the audio and check the volume before inserting anything into your ear. For more information
about hearing loss, see www.apple.com/sound.

WARNING: To prevent possible hearing damage, do not listen at high volume levels for
long periods.

Repairing. Your Mac mini doesn’'t have any user-serviceable parts, so don't attempt to replace or
repair any components inside your Mac mini. If your Mac mini needs service, contact Apple or an
Apple Authorized Service Provider. If you open your Mac mini or install items, you risk damaging
your computer. Such damage isn't covered by the limited warranty on your Mac mini.

Navigation. Maps, directions, and location-based apps depend on data services. These data
services are subject to change and may not be available in all areas, resulting in maps, directions,
or location-based information that may be unavailable, inaccurate, or incomplete. Compare the
information provided on Mac mini to your surroundings and defer to posted signs to resolve
any discrepancies. Do not use these services while performing activities that require your full
attention. Always comply with posted signs and the laws and regulations in the areas where you
are using Mac mini and always use common sense.

Radio frequency exposure. Mac mini uses radio signals to connect to wireless networks. For
information about radio frequency (RF) energy resulting from radio signals and steps you can
take to minimize exposure, see www.apple.com/legal/rfexposure.

Medical device interference. Mac mini contains components and radios that emit
electromagnetic fields, which may interfere with pacemakers, defibrillators, or other medical
devices. Maintain a safe distance of separation between your medical device and Mac mini.
Consult your physician and medical device manufacturer for information specific to your medical
device. If you suspect Mac mini is interfering with your pacemaker or any other medical device,
stop using Mac mini.

Medical conditions. If you have a medical condition that you believe could be affected by using
Mac mini (for example, seizures, blackouts, eyestrain, or headaches), consult with your physician
prior to using Mac mini.

Repetitive motion. When you perform repetitive activities such as typing or playing games on
Mac mini, you may experience discomfort in your hands, arms, wrists, shoulders, neck, or other
parts of your body. If you experience discomfort, stop using Mac mini and consult a physician.

High-consequence activities. Mac mini is not intended for use where the failure of the computer
could lead to death, personal injury, or severe environmental damage.

Explosive atmospheres. Using Mac mini in any area with a potentially explosive atmosphere,
such as areas where the air contains high levels of flammable chemicals, vapors, or particles
(such as grain, dust, or metal powders), may be hazardous. Obey all signs and instructions.
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Important handling information

Operating environment. Operating your Mac mini outside these ranges may affect performance:
« Operating temperature: 50° to 95° F (10° to 35° C)

- Storage temperature: -40° to 116° F (-40° to 47° C)

+ Relative humidity: 5% to 95% (noncondensing)

« Operating altitude: Tested up to 10,000 feet (0 to 3,048 meters)

Do not operate your Mac mini in areas with significant amounts of airborne dust, or smoke from
cigarettes, cigars, ashtrays, stoves, or fireplaces, or near an ultrasonic humidifier using unfiltered
tap water. Tiny airborne particles produced by smoking, cooking, burning, or using an ultrasonic

humidifier with unfiltered water may, in rare instances, enter the ventilation opening of your
Mac mini.

Carrying your Mac mini. Before you lift or reposition your Mac mini, shut it down and disconnect
all cables and cords.

Using connectors and ports. Never force a connector into a port. When connecting a device,
make sure the port is free of debris, that the connector matches the port, and that you have
positioned the connector correctly in relation to the port.

Storing your Mac mini. If you are going to store your Mac mini for an extended period of time,
keep it in a cool location (ideally, 71° F or 22° C).

Cleaning your Mac mini. When cleaning the outside of your Mac mini and its components, first
shut down your Mac mini, then unplug all cords and cables. Then dampen a clean, soft, lint-free
cloth to wipe the Mac mini exterior. Avoid getting moisture in any openings. Don't spray liquid
directly on the computer. Don't use aerosol sprays, solvents, abrasives, or cleaners containing
hydrogen peroxide that might damage the finish.

Cleaning the Magic Mouse 2. Turn off the mouse, then unplug the cable (if necessary). To clean
the outside of your mouse, use a clean, soft, lint-free cloth that’s been lightly moistened with
water. Don't get moisture in any openings or use aerosol sprays, solvents, or abrasives.

Cleaning the Magic Trackpad 2. Turn off the trackpad, then unplug the cable (if necessary). To
clean the outside of your trackpad, use a clean, soft, lint-free cloth that’s been lightly moistened
with water. Don’t get moisture in any openings or use aerosol sprays, solvents, or abrasives.

Cleaning the Magic Keyboard. Turn off the keyboard, then unplug the cable (if necessary). To
clean the outside of your keyboard, use a clean, soft, lint-free cloth that’s been lightly moistened
with water. Don’t get moisture in any openings or use aerosol sprays, solvents, or abrasives.

Cleaning the display. To clean your display, first shut down your Mac mini, then unplug all cords
and cables. Dampen a clean, soft, lint-free cloth with just water and wipe the screen. Don't spray
liquid directly on the screen.

Accessories such as Magic Mouse 2, Magic Trackpad 2, Magic Keyboard, and displays are sold
separately at apple.com or your local Apple Store.
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Understanding ergonomics
When you use the keyboard and mouse, your shoulders should be relaxed. Your upper arm and

forearm should form an angle that is slightly greater than a right angle, with your wrist and hand

in roughly a straight line.
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Change hand positions often to avoid fatigue. Some computer users might develop discomfort
in their hands, wrists, or arms after intensive work without breaks. If you begin to develop
chronic pain or discomfort in your hands, wrists, or arms, consult a qualified health specialist.

Mouse or trackpad. Position the mouse or trackpad at the same height as the keyboard and
within a comfortable reach.

Chair. An adjustable chair that provides firm, comfortable support is best. Adjust the height of
the chair so your thighs are horizontal and your feet are flat on the floor. The back of the chair
should support your lower back (lumbar region). Follow the manufacturer’s instructions for
adjusting the backrest to fit your body properly.

Display. Arrange the display so that the top of the screen is slightly below eye level when you're

sitting at the keyboard. The best distance from your eyes to the screen is up to you, although
most people seem to prefer 18 to 28 inches (45 to 70 cm).

Position the display to minimize glare and reflections from overhead lights and windows.

For more information about ergonomics, see www.apple.com/about/ergonomics.
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Learning more, service, and support
You can find more information about your Mac mini in Mac Help, System Report, Apple Diagnostics,
and through online resources.

Mac Help. You can often find answers to your questions, as well as instructions and
troubleshooting information, in Mac Help on your Mac mini. Click the Finder icon & in the Dock,
click Help in the menu bar, and choose Mac Help.

System Report. To get information about your Mac mini, use System Report. It shows you what
hardware and software is installed, the serial number and operating system version, how much
memory is installed, and more.To open System Report, choose Apple menu > About This Mac,

then click System Report.

Apple Diagnostics. You can use Apple Diagnostics to help determine if there’s a problem with
one of the computer’s components, such as the memory or processor. Apple Diagnostics helps
to identify the potential source of a hardware issue and provides first steps to try and resolve it.
Apple Diagnostics will also help you get in touch with Apple Support if you need more help.

Before using Apple Diagnostics, disconnect any external devices, such as a hard disk. Be sure
you're connected to the Internet.

To start Apple Diagnostics, restart your Mac mini and hold down the D key as it starts up. If
prompted, select the language for your location. Press the Return key or click the right arrow
button. The basic Apple Diagnostics test takes a few minutes to complete. If issues are found, a
description of the issue appears with additional instructions. Make a note of any reference codes
before you exit Apple Diagnostics.

Online resources. For online service and support information, go to www.apple.com/support.
You can learn about Apple products, view online manuals, and check for software updates.
Connect with other Apple users, and get service, support, and professional advice from Apple.

AppleCare support. If you need assistance, AppleCare representatives can help you with
installing and opening apps, and with troubleshooting. Call the support center number nearest
you (the first 90 days are complimentary). Have the purchase date and your Mac mini serial
number ready when you call.

Your 90 days of complimentary telephone support begins on the date of purchase.

United States 1-800-275-2273 www.apple.com/support
Australia (61) 1-300-321-456 www.apple.com/au/support
Canada 1-800-263-3394 English:

www.apple.com/ca/support

French:
www.apple.com/ca/fr/support

Ireland 1-800-804-062 www.apple.com/ie/support
New Zealand 00800-7666-7666 www.apple.com/nz/support
United Kingdom (44) 0844 209 0611 www.apple.com/uk/support

Telephone numbers are subject to change, and local and national telephone rates may apply. A
complete list is available on the web at www.apple.com/support/contact/phone_contacts.html.
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FCC regulatory compliance

This device complies with part 15 of the FCC rules. Operation is subject to the following two
conditions: (1) This device may not cause harmful interference, and (2) this device must accept
any interference received, including interference that may cause undesired operation.

Note: This equipment has been tested and found to comply with the limits for a Class B digital
device, pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable
protection against harmful interference in a residential installation. This equipment generates,
uses, and can radiate radio frequency energy and, if not installed and used in accordance with
the instructions, may cause harmful interference to radio communications. However, there is

no guarantee that interference will not occur in a particular installation. If this equipment does
cause harmful interference to radio or television reception, which can be determined by turning
the equipment off and on, the user is encouraged to try to correct the interference by one or
more of the following measures:

+ Reorient or relocate the receiving antenna.
+ Increase the separation between the equipment and receiver.

+ Connect the equipment to an outlet on a circuit different from that to which the receiver
is connected.

+ Consult the dealer or an experienced radio/TV technician for help.

Important: Changes or modifications to this product not authorized by Apple could void the
electromagnetic compatibility (EMC) and wireless compliance and negate your authority to
operate the product.

This product has demonstrated EMC compliance under conditions that included the use

of compliant peripheral devices and shielded cables between system components. It is
important that you use compliant peripheral devices and shielded cables between system
components to reduce the possibility of causing interference to radios, television sets, and other
electronic devices.

If necessary, contact Apple or take your Mac mini to an Apple-authorized repair center, such as
an Apple Authorized Service Provider. Or consult an experienced radio/television technician for
additional suggestions.

Responsible party (contact for FCC matters only):
Apple Inc. Corporate Compliance

1 Infinite Loop, MS 91-1TEMC

Cupertino, CA 95014

Canadian regulatory compliance

This device complies with Industry Canada license-exempt RSS standard(s). Operation is subject
to the following two conditions: (1) this device may not cause interference, and (2) this device
must accept any interference, including interference that may cause undesired operation of
the device.

Operation in the band 5150-5250 MHz is only for indoor use to reduce the potential for harmful
interference to co-channel mobile satellite systems.

Users are advised that high-power radars are allocated as primary users (that is, priority users)
of the bands 5250-5350 MHz and 5650-5850 MHz and these radars could cause interference
and/or damage to LE-LAN devices.
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Le présent appareil est conforme aux CNR d'Industrie Canada applicables aux appareils

radio exempts de licence. L'exploitation est autorisée aux deux conditions suivantes :

(1) l'appareil ne doit pas produire de brouillage, et (2) I'utilisateur de I'appareil doit accepter
tout brouillage radioélectrique subi, méme si le brouillage est susceptible d’en compromettre
le fonctionnement.

La bande 5150-5250 MHz est réservée uniquement pour une utilisation a l'intérieur afin de
réduire les risques de brouillage préjudiciable aux systemes de satellites mobiles utilisant les
mémes canaux.

Les utilisateurs sont avisés que les utilisateurs de radars de haute puissance sont désignés
utilisateurs principaux (c.-a-d., qu'ils ont la priorité) pour les bandes 5250-5350 MHz et
5650-5850 MHz et que ces radars pourraient causer du brouillage et/ou des dommages aux
dispositifs LAN-EL.

Industry Canada Statement
Complies with CAN ICES-3 (B)/NMB-3(B)

Europe—EU Declaration of Conformity

€O

Hereby, Apple Inc. declares that this wireless device is in compliance with the essential
requirements and other relevant provisions of the R&TTE Directive.

A copy of the EU Declaration of Conformity is available at www.apple.com/euro/compliance.

Apple’s EU representative is Apple Distribution International, Hollyhill Industrial Estate,
Cork, Ireland.

This device can be used in the European Community.

European Community Restrictions
This device is restricted to indoor use in the 5150 to 5350 MHz frequency range.

ENERGY STAR® Compliance Statement

4)

ENERGY STAR

As an ENERGY STAR partner, Apple has determined that standard configurations of this

product meet the ENERGY STAR guidelines for energy efficiency. The ENERGY STAR program is

a partnership with electronic equipment manufacturers to promote energy-efficient products.
Reducing energy consumption of products saves money and helps conserve valuable resources.

Mac mini is shipped with power management enabled with the computer set to sleep after
10 minutes of user inactivity. To wake your computer, click the mouse or press any key on the
keyboard. To change this setting, click the System Preferences icon @ in the Dock, then click
Energy Saver.

For more information about ENERGY STAR, go to www.energystar.gov.
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Apple and the environment
At Apple, we recognize our responsibility to minimize the environmental impacts of our
operations and products.

For information, go to www.apple.com/environment.

Disposal and recycling information

X

This symbol indicates that this product and/or battery should not be disposed of with household
waste. When you decide to dispose of this product and/or its battery, do so in accordance with
local environmental laws and guidelines.

For information about Apple’s recycling program, recycling collection points, restricted
substances, and other environmental initiatives, visit www.apple.com/environment.

European Union—Disposal Information

X

The symbol above means that according to local laws and regulations your product and/or its
battery shall be disposed of separately from household waste. When this product reaches its
end of life, take it to a collection point designated by local authorities. The separate collection
and recycling of your product and/or its battery at the time of disposal will help conserve
natural resources and ensure that it is recycled in a manner that protects human health and
the environment.

Brasil—Informacées sobre descarte e reciclagem

X

O simbolo indica que este produto e/ou sua bateria ndo devem ser descartadaos no lixo
doméstico. Quando decidir descartar este produto e/ou sua bateria, faca-o de acordo com as
leis e diretrizes ambientais locais. Para informacdes sobre o programa de reciclagem da Apple,
pontos de coleta e telefone de informacdes, visite www.apple.com/br/environment.

Informacion sobre eliminacion de residuos y reciclaje

X

El simbolo indica que este producto y/o su bateria no debe desecharse con los residuos
domésticos. Cuando decida desechar este producto y/o su bateria, hdgalo de conformidad

con las leyes y directrices ambientales locales. Para obtener informacién sobre el programa de
reciclaje de Apple, puntos de recoleccion para reciclaje, sustancias restringidas y otras iniciativas
ambientales, visite www.apple.com/la/environment.

Software License Agreement
Use of Mac mini constitutes acceptance of the Apple and third-party software license terms
found at www.apple.com/legal/sla.
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& Apple Inc.
© 2016 Apple Inc. All rights reserved.

Use of the “keyboard” Apple logo (Option-Shift-K) for
commercial purposes without the prior written consent of
Apple may constitute trademark infringement and unfair
competition in violation of federal and state laws.

Apple, the Apple logo, AirDrop, AirPlay, AirPort, AirPort Time
Capsule, AirPrint, Apple TV, Apple Watch, FaceTime, Finder,
FireWire, Flyover, GarageBand, Handoff, iBooks, iMessage,
iMovie, iPad, iPhone, iPhoto, iPod touch, iTunes, Keynote,
Launchpad, Mac, Magic Mouse, Magic Trackpad, Numbers,

OS X, Pages, Photo Booth, Safari, Spotlight, and Time Machine
are trademarks of Apple Inc, registered in the U.S. and

other countries.

Apple Music is a trademark of Apple Inc.

AppleCare, Apple Store, App Store, iCloud, iTunes Radio, and
iTunes Store are service marks of Apple Inc., registered in the
U.S. and other countries.

iBooks Store is a service mark of Apple Inc.

Apple

1 Infinite Loop
Cupertino, CA 95014-2084
408-996-1010
www.apple.com

I0S is a trademark or registered trademark of Cisco in the U.S.
and other countries and is used under license.

The Bluetooth® word mark and logos are registered
trademarks owned by Bluetooth SIG, Inc. and any use of such
marks by Apple Inc.is under license.

ENERGY STAR® is a U.S. registered trademark.

Other company and product names mentioned herein may be
trademarks of their respective companies.

Every effort has been made to ensure that the information in
this manual is accurate. Apple is not responsible for printing or
clerical errors.

Some apps are not available in all areas. App availability is
subject to change.
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